LoginLabarama LogoLogin und RegistrierungSuche in LabaramaLabarama CardMobile-Version 

Gruppen:   Regional   Themen   Kennenlernen   Geschlossene        Profile   Blogs   Fotomania   Flohmarkt   Fotos

Diskutiere in themenbezogenen Foren alles, was dich interessiert. Suche nach passenden Gruppen im Interessensgebiet. Findest Du dabei das passende Forum nicht, kannst Du eine Gruppe neu anlegen.

Aktuelle Ereignisse/Politik/Nachrichten
Arbeit/Beruf/Job
Ausgehen/Parties/Events
Autos/Motorräder/Roller/Nutzfahrzeuge
Beziehungsprobleme
Brauchtum
Bücher/Zeitschriften/Comics
Computerspiele
Einkaufen/Schnäppchen
Elektronik
Esoterik/Astrologie
Essen/Trinken/Restaurants
Familien/Erziehung/Kinderbetreuung
Filme/Serien/Musik
Finanzen/Spartips/Kosten reduzieren
Fitness/Gyms
Fotos
Freizeit/Spiele/Hobbies
Garten/Selbstanbau
Gesundheit
Haustiere/Tiere
Heimwerker/Do it yourself
Jagd/Fischerei
Kochen/Rezepte/Zutaten
Kosmetik/Schönheit/Wellness
Kunst/Kultur
Mode/Styling/Outlets
Modellbau/Sammeln
Naturschutz/Ökologie/Energiesparen/Umwelt
Paparazzi/Stars/Sternchen
Recht/Steuern
Reisen/Urlaub/Hotels
Religion
Sexualität/Liebe/Partnerschaft
Sport
Studium/Schule/Ausbildung
Vereine
Verkehr/Eisenbahn/Luftfahrt
Weiterbildung/Kurse/Veranstaltungen
Weltanschauungen/Ideologie
Wettbewerbe/Quiz/Gewinnfragen
Wirtschaft/KMU/EPU/Unternehmen
Wissenschaft
Wohnen/Einrichtung/Möbel
Sonstiges
                                                                                                                               

Fragen zu Computer und Internet

Login, um beitreten und schreiben zu können!
AufZack Fragen und Antworten sind nun in Labarama und noch besser!
1068 Mitglieder, 5708 Beiträge, gegründet von kreutzer

Zurück zur Gruppenübersicht...

Diskussionsverlauf: PC - Hochfahren (booten)   ¿!

17.04.2002 18:19 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! JJ  Jolly Joker teilen

Habe einen PC mit WIN98, der nach dem Einschalten 10mal "Beep" macht. Der PC kommt auch nach mehrmaligem Einschalten nicht hoch. Wenn ich aber einschalte und ca. eine halbe Stunde warte, dann kommt er - nach nochmaligem Aus-Ein-Schalten - hoch. Wer kann mir helfen?

17.04.2002 19:13 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! KW  Kathrin W teilen
das problem hatten wir auch schon. wahrscheinlich ist das dein lüfter, der nicht richtig funktioniert oder der "eingefroren" ist. dann fährt der compy erst gar nicht richtig hoch bzw. beept ganz seltsam, bevor er (nach dutzenden von startversuchen ;)) hochfährt.

17.04.2002 19:45 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  ON! kreutzer teilen
die "beeps" kann man meist im handbuch zum mainboard nachlesen - die anzahl und art steht meist für einen spezifischen fehler, den man dann direkt beheben kann. ich tippe auf ein termisches problem (temperatur muss erreicht sein -> ev. lötstelle oder so...) oder ein initialisierungsproblem eines geräts (braucht zu lange, bis es sich am system meldet -> halbe stunde erscheint mir hier aber etwas sehr lang....). also: schau mal in die mainboardoku, da solltest du schon viele schritte weiter kommen!

Schulden Experte. Durch eigne Erfahrungen.
Meldeadresse in England.Bei Schulden/ GEZ

Ideal bei Schulden und Behördenärger. Auch bei GEZ! Kein Postfach. Echte Adresse. Wöchentliche Post Weiterleitung. Experte durch eigene Erfahrungen hilft mit tollen Tips. Anrufen lohnt sich- Tel 0049 9191 83 999 84


weiter...

18.04.2002 08:33 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! DG  dieter gumpelmair teilen
Alle steckkarten rauß bis auf die grafikarte.Genau schauen ob nicht das Bord irgendwo am gehäuse ansteht,auch später nicht wenn du die steckkarten nacheinander wieder einbaust.(erst zu Schluß)Wenn du zwei oder drei Speicher am Bord hast mal einzeln versuchen,kann sein das nur einer kaputt ist,alle Stecker vom Netzteil zum Bord überprüfen.Läufet der Lüfter?Es gibt auch Festplatten die Wakelkontakt an der Spannungsversorgung oder am IDE Kabel haben.Wenn er erst nach wieder richtig funktioniert,das schaut nach eine sich durch Spannung oder Temperatur beeiflußten Fehler aus .da hilft meist nur alles auszuprobieren und immer wieder starten,Wichtig ist es evtl. die Einstellungen oder eingesetzte Hardware aufzuschreiben.Viel Spaß noch !!!

gumpelmair@webpim.at

!!  
19.04.2002 00:39 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! PJ  Peter Janik teilen
AMI-BIOS: 10 töne (kurz):CMOS Shutdown Register Read/Write Error das CMOS-shutdown-register konnte nicht geschrieben oder gelesen werden.da dieser speicher NICHT einzeln getauscht weden kann, ist nur durch einen tausch der hauptplatine das problem zu beheben.

Schulden Experte. Durch eigne Erfahrungen.
Konto im Ausland mit Kreditkarte.Ohne Schufa.

Girokonto im Ausland. Mit Kreditkarte. Keine Grundgebühr. Ideal bei Schulden Besser als P Konto. Nur einmalig 50€ für die Vermittlung . Bekommt jeder. Anrufen lohnt sich. 0049 9191 83 999 84 https://www.weg-adresse.com/konto-im-ausland/



weiter...

19.04.2002 00:49 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! PJ  Peter Janik teilen
sollte zwischen den tönen eine pause sein hast du vermutlich ein phönix-BIOS und dann wäre es hilfreich die genaue reihenfolge der töne zu kennen. z.b.:4 4 2= pararelle schnittstelle

19.04.2002 00:53 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! PJ  Peter Janik teilen
das award-BIOS ist mit akustischen signalen spartanisch ausgestattet und gibt meines wissens nach maximal 3 töne 1x lang, 2x kurz (oder lang) von sich

19.04.2002 23:02 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! SC  schindler00 teilen
kann Peter nur zustimmen, genau hin horchen was und wie die Töne auftreten, dann werden wir schon raus finden was das für ein Fehlercode ist.

20.04.2002 12:14 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! JJ  Jolly Joker teilen
Der PC macht genau 10mal Beep, in gleichmäßigen Abständen. Nach ca. einer halben Stunde dan aus-ein kommt er ganz normal hoch und funktioniert dann auch ganz normal. Ist vielleicht ein Kondensator oder Widerstand defekt da es so lange dauert bis ein bestimmtes Spannungpegel erreicht ist? Der PC ist ein HP-Vectra Gerät mit 350MHZ intel-pentium2, 6GB.

22.04.2002 03:49 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! PJ  Peter Janik teilen
welches BIOS ?

27.05.2002 20:10 Sonne - positiv bewerten nach Login! 0    Wolke - negativ bewerten nach Login! 0  NO! PJ  Peter Janik teilen
Danke für die Zacks!

Gratis registrieren & antworten!
Labarama ist das soziale Netzwerk aus Österreich: Keine Cookies, kein Tracking, anonym benutzbar!

eMail:Passwort:Nickname:
einverstanden mit AGB      Datenschutzerklärung gelesen     

Deine eMail-Adresse ist das kostenlose Login zu Labarama und erhält die Anmeldebestätigung.
Nur Dein Nickname ist für andere sichtbar und Deine eMail-Adresse wird von uns nicht weitergegeben.
Die Registrierung ist einfach: eMail, Passwort und Nickname eingeben - bestätigen - fertig!

Neueste Beiträge in Labarama-Gruppen

21.09.2018 11:31 von Sigurd in Gruppe ARMUT in Deutschland
Gesundheit

21.09.2018 10:27 von kreutzer in Gruppe die Neos
neos-wähler werden immer mehr!

20.09.2018 23:15 von kreutzer in Gruppe China
china ist umweltfreundlicher

Letzte Antworten in Labarama-Gruppen

21.09.2018 14:39 von kreutzer in Gruppe AfD
Die Blaue Partei

Zur gratis Registrierung oder zum Login...

Zurück zur Gruppenübersicht...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               

atrosan
Bewegungsprobleme? Atrosan hilft!
Atrosan® schmiert Ihre Gelenke und wirkt so Abnutzungserscheinungen entgegen.Seit Jahrzehnten bewährt. Atrosan® verhilft Ihnen zu mehr Mobilität in Sport und Alltag. Damit sie wieder in Bewegung kommen. In Ihrer Apotheke.


weiter...

Foto-Tipps: (mehr!)

Sigurd

anzeigen...

Sigurd

anzeigen...

Mehr Fotos sehen...

Hilfe   Datenschutz   Presse   AGB   Netiquette   Werbung   Impressum   Kontakt/Intern  
 ^ 
 ^